Details

      Description

      • 7.3.5 is outdated
      • 5.9 should be moved into Mapping section
      • 7.2 is outdated as well
      • Mapping configuration should explian base-package attributes at mapping-converter and custom-converters

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                olivergierke Oliver Gierke
                Reporter:
                olivergierke Oliver Gierke
                Last updater:
                Oliver Gierke
              • Votes:
                0 Vote for this issue
                Watchers:
                0 Start watching this issue

                Dates

                • Created:
                  Updated: