Uploaded image for project: 'Spring Integration'
  1. Spring Integration
  2. INT-2917

Doc: Add "Requirements" Chapter to "Preface" Section

    Details

      Description

      We need to better detail which versions of Spring we are compatibile with/support and which versions of Java we do support

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                hillert Gunnar Hillert
                Reporter:
                hillert Gunnar Hillert
              • Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: