Uploaded image for project: 'Spring Integration'
  1. Spring Integration
  2. INT-3461

Ensure compatibility with "com.rometools:rome:1.5.0", which is used from Spring Framework 4.1

    XMLWordPrintable

    Details

      Attachments

        Activity

          People

          Assignee:
          abilan Artem Bilan
          Reporter:
          abilan Artem Bilan
          Votes:
          0 Vote for this issue
          Watchers:
          2 Start watching this issue

            Dates

            Created:
            Updated:
            Resolved: