Spring Security
  1. Spring Security
  2. SEC-1585

Namespace documentation should use beans-3.0.xsd

    Details

      Description

      The documentation states to use spring-beans-3.1.xsd but it should be spring-beans-3.0.xsd

        Activity

        There are no comments yet on this issue.

          People

          • Assignee:
            Rob Winch
            Reporter:
            Rob Winch
          • Votes:
            0 Vote for this issue
            Watchers:
            0 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: