Spring Shell
  1. Spring Shell
  2. SHL-59

Support a continuation line charater to break up long lines

    Details

    • Type: New Feature New Feature
    • Status: Resolved
    • Priority: Minor Minor
    • Resolution: Duplicate
    • Affects Version/s: 1.0 M1
    • Fix Version/s: None
    • Component/s: None
    • Labels:
      None

      Description

      Not sure if this is easy/hard to do, needs investigation to understand when to schedule it.

        Activity

        Oleksandr Bondarenko added a comment -

        This issue, SHL-59, is a duplicate of SHL-58.


          People

          • Assignee:
            Unassigned
            Reporter:
            Mark Pollack
          • Votes:
            0 Vote for this issue
            Watchers:
            2 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: