Details

    • Type: Task
    • Status: Closed
    • Priority: Major
    • Resolution: Complete
    • Affects Version/s: None
    • Fix Version/s: 5.0 RC4
    • Component/s: Data:ORM
    • Labels:
      None
    • Last commented by a User:
      false

      Description

      EclipseLink 2.7 is at RC3 now, including a corresponding version of the JPA 2.2 API. Along with the recent build upgrade to Hibernate Validator 6.0, let's cover EclipseLink 2.7 the same way.

        Issue Links

          Activity

          There are no comments yet on this issue.

            People

            • Assignee:
              juergen.hoeller Juergen Hoeller
              Reporter:
              juergen.hoeller Juergen Hoeller
              Last updater:
              Juergen Hoeller
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved:
                Days since last comment:
                13 weeks, 6 days ago