Details

    • Last commented by a User:
      true

      Description

      Hey Spring folks,

      thanks for you great work on the framework.
      Got a small request:

      I wanted to use Quartz however the version within spring is over 3 years old.
      Could someone update that version to 1.8.4?

      Appreciated.

        Attachments

          Issue Links

            Activity

              People

              • Assignee:
                juergen.hoeller Juergen Hoeller
                Reporter:
                tom_1st ToM
                Last updater:
                Trevor Marshall
              • Votes:
                7 Vote for this issue
                Watchers:
                5 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved:
                  Days since last comment:
                  6 years, 49 weeks ago