Details

    • Type: Bug
    • Status: Closed
    • Priority: Minor
    • Resolution: Complete
    • Affects Version/s: None
    • Fix Version/s: 2.2.4
    • Component/s: Documentation
    • Labels:
      None

      Description

      Upgrading Gradle beyond 2.4 requires upgrading this plugin to work properly.

        Activity

        There are no comments yet on this issue.

          People

          • Assignee:
            gregturn Greg Turnquist
            Reporter:
            gregturn Greg Turnquist
          • Votes:
            0 Vote for this issue
            Watchers:
            1 Start watching this issue

            Dates

            • Created:
              Updated:
              Resolved: