[SWS-399] Upgrade XStream dependency to 1.3 Created: 15/Jul/08  Updated: 04/May/12  Resolved: 16/Jul/08

Status: Closed
Project: Spring Web Services
Component/s: OXM
Affects Version/s: None
Fix Version/s: 1.5.4

Type: Improvement Priority: Minor
Reporter: Tareq Abedrabbo Assignee: Arjen Poutsma
Resolution: Fixed Votes: 0
Labels: None
Remaining Estimate: Not Specified
Time Spent: Not Specified
Original Estimate: Not Specified


 Description   

Unit tests seem to work ok with 1.3



 Comments   
Comment by Arjen Poutsma [ 04/May/12 ]

Closing old issues

Generated at Sat Jun 23 17:53:20 UTC 2018 using JIRA 7.9.0#79000-sha1:3ca552e944c2fe83b21589bc06f155b9b428cc2b.