[SWS-928] Upgrade docbook-reference-plugin Created: 15/Dec/15  Updated: 15/Dec/15  Resolved: 15/Dec/15

Status: Closed
Project: Spring Web Services
Component/s: Documentation
Affects Version/s: None
Fix Version/s: 2.2.4

Type: Bug Priority: Minor
Reporter: Greg Turnquist Assignee: Greg Turnquist
Resolution: Complete Votes: 0
Labels: None
Remaining Estimate: Not Specified
Time Spent: Not Specified
Original Estimate: Not Specified


 Description   

Upgrading Gradle beyond 2.4 requires upgrading this plugin to work properly.


Generated at Fri Jul 20 23:52:37 UTC 2018 using JIRA 7.9.0#79000-sha1:3ca552e944c2fe83b21589bc06f155b9b428cc2b.